Продукты СТМ

Продукты компании «СТМ»

«Rail-Офис» – программы для железнодорожной логистики

ВЭД - программы для внешнеэкономической деятельности

Программы комплекса «Rail-Офис» включают в себя наиболее полную базу нормативных документов для железнодорожной логистики – «Rail‑Инфо», программу расчета провозной платы – «Rail-Тариф», географическую информационную систему железных дорог России, стран СНГ, Грузии, Литвы, Латвии, Эстонии, Афганистана, Ирана, Китая, Монголии, Норвегии, Польши, Турции, Финляндии и Швеции – «Rail-Атлас», и др.

Программы комплекса ВЭД позволяют максимально эффективно заполнять таможенные декларации – «ВЭД‑Декларант», автоматизировать работу на складе временного хранения – «ВЭД-Склад», получить всю актуальную правовую и административную информацию по ведению внешнеэкономической деятельности – «ВЭД-Инфо», и многое другое.


«Rail-Офис» – программы для железнодорожной логистики

Rail-Тариф

Программа для расчета тарифа на перевозку грузов железнодорожным транспортом по территориям России, стран СНГ, Латвии, Литвы, Эстонии, Грузии, Монголии и Польши.

Подробная информация на сайте СТМ

Rail-Инфо

Специализированная информационно-справочная система, содержащая уникальную по объему и актуальности нормативно-правовую базу документов, регламентирующих перевозку грузов железнодорожным транспортом, номенклатуры грузов, а также перечни ж/д станций.

Подробная информация на сайте СТМ

Rail-Атлас

Географическая информационная система, отображающая схему железных дорог России, стран СНГ, Латвии, Литвы, Эстонии, Грузии, Афганистана, Болгарии, Венгрии, Вьетнама, Дании, Ирана, Китая, Монголии, Норвегии, Польши, Румынии, Словакии, Турции, Финляндии, Чехии и Швеции.

Подробная информация на сайте СТМ

Rail-Локатор

Современная онлайн-система, предоставляющая информацию о местоположении грузовых железнодорожных вагонов и контейнеров, а также техническом состоянии подвижного состава.

Подробная информация на сайте rail-locator.com

Rail-Тариф Онлайн

Онлайн-сервис для расчета провозной платы и дополнительных сборов за грузовые перевозки железнодорожным транспортом по территориям России, Казахстана, Беларуси, Литвы, Узбекистана, Латвии, Украины, Эстонии, Киргизии, Таджикистана, Азербайджана, Грузии, Молдовы, Туркменистана и Армении.

Подробная информация на сайте rail-tariff.com

Rail-Тариф Россия

Программа для автоматизированного расчета тарифа на внутренние и экспортно-импортные перевозки грузов железнодорожным транспортом по территории России.

Подробная информация на сайте СТМ

Rail-Тариф Сервер

Современный инструмент, позволяющий автоматизировать бизнес-процессы, которым необходим расчет стоимости перевозки грузов железнодорожным транспортом, построение маршрута перевозки и работа с НСИ (станции, коды ГНГ и ЕТСНГ).

Подробная информация на сайте СТМ

Rail-Маршрут Сервер

Система поиска возможных маршрутов перевозки грузов железнодорожным транспортом между станциями стран Европы (МСЖД) и станциями стран СНГ, Латвии, Литвы, Эстонии, Грузии, Афганистана, Ирана и Монголии. Построение маршрутов осуществляется по принципам кратчайшего расстояния с учётом плана формирования вагонов и вагонов с контейнерами.

Подробная информация на сайте СТМ

Rail-Доп.сборы

Дополнительный модуль для программ «Rail-Тариф» и «Rail-Тариф Россия», позволяющий автоматизировать расчет по тарифам Российской Федерации платы за пользование вагонами и контейнерами, платы за нахождение вагонов и контейнеров на ж/д путях общего пользования, сборов за подачу/уборку вагонов, штрафов за задержку вагонов.

Подробная информация на сайте СТМ

Чтобы ознакомиться с полными описаниями всех продуктов программного комплекса «Rail-Офис» на официальном сайте компании «СТМ», перейдите по ссылке или отсканируйте QR‑код:


ВЭД – программы для внешнеэкономической деятельности

ВЭД-Инфо

Уникальный электронный справочник по таможенному законодательству государств-членов Евразийского экономического союза, содержащий актуальную нормативно-правовую базу в сфере регулирования внешнеэкономической деятельности.

Подробная информация на сайте СТМ

ВЭД-Декларант

Программа для формирования полного комплекта документов для таможенного оформления.

Подробная информация на сайте СТМ

ВЭД-Контроль

Программа для проверки ДТ и ДТС до представления их в таможенные органы и для внесения изменений в электронный вид документов.

Подробная информация на сайте СТМ

Fill-Bill

Программный комплекс для предварительного информирования Федеральной таможенной службы России и оформления таможенного транзита.

Подробная информация на сайте fill-bill.ru

ВЭД-Склад

Программа для осуществления электронного документооборота на СВХ и иных местах временного хранения (в соответствии с главой 16 ТК ЕАЭС), в том числе на складах получателей, на площадках уполномоченных экономических операторов (УЭО) и таможенных складах; для ведения учета грузов и обмена сведениями с таможенными органами в системе «Электронного представления сведений» (АПС «ЭПС»).

Подробная информация на сайте СТМ

ВЭД-Алфавит

Электронный алфавитно-предметный указатель, предназначенный для быстрого и простого подбора для товара кода ТН ВЭД ЕАЭС.

Подробная информация на сайте СТМ

ВЭД-Контракт

Справочно-информационная программа, содержащая сведения о среднестатистических таможенных ценах на ввозимые и вывозимые с таможенной территории Евразийского экономического союза товары с учетом страны их происхождения.

Подробная информация на сайте СТМ

ВЭД-Платежи

Программа для расчета таможенных платежей и стоимости товаров после «таможенной очистки».

Подробная информация на сайте СТМ

Транспортные документы

Программа для заполнения транспортных и товаросопроводительных документов и для автоматизации документооборота при международных и внутренних перевозках грузов различными видами транспорта.

Подробная информация на сайте СТМ

Чтобы ознакомиться с полными описаниями всех продуктов для внешнеэкономической деятельности на официальном сайте компании «СТМ» перейдите по ссылке или отсканируйте QR-код:


О компании «СТМ»

СТМ – IT-компания из Санкт-Петербурга, разработчик специализированного программного обеспечения для внешнеэкономической деятельности и железнодорожной логистики.

Продукты СТМ из программного комплекса «Rail-Офис» позволяют пользователям быстро и удобно строить актуальные железнодорожные маршруты, рассчитывать провозную плату за грузоперевозки, следить в режиме онлайн за передвижением вагонов и контейнеров. Набор программных решений направления ВЭД призван оптимизировать и автоматизировать процессы таможенного оформления товаров и взаимодействия с ФТС России.

Программное обеспечение СТМ востребовано всеми участниками логистического процесса: от грузовладельца и оператора подвижного состава до мультимодального грузоперевозчика, работающих на территории России, Беларуси, Казахстана, Украины, Азербайджана, Латвии, Литвы, Эстонии, Финляндии, Молдовы, Узбекистана, Туркменистана, Киргизии, Таджикистана, Грузии, Монголии и других стран.

Немного истории

Компания «СТМ» была основана в 1995 году командой выпускников технических вузов Санкт-Петербурга. Первым продуктом коллектива стал «ВЭД-Инфо». Сейчас это уникальный электронный справочник по таможенному законодательству государств-членов Евразийского экономического союза, содержащий актуальную нормативно-правовую базу в сфере регулирования внешнеэкономической деятельности.

В то же время компания «СТМ» начала разрабатывать программное обеспечение для информатизации и автоматизации взаимодействия Октябрьской железной дороги и Северо-Западного Таможенного Управления. Данная технология актуальна и используется до сих пор. С первых же проектов и задач СТМ внешнеэкономическая деятельность и железнодорожная логистика неразрывно связаны и являются главными векторами развития компании уже третий десяток лет.

Более 20 лет СТМ является официальным партнером и разработчиком для ОАО «РЖД» и ФТС России. Кроме этого, компания – официальный член международных отраслевых организаций: Организации сотрудничества железных дорог (ОСЖД), Координационного совета по трансъевразийским перевозкам (КСТП) и других.

СТМ является обладателем ряда национальных премий и международных наград за достижения в областях бизнеса и информационных технологий. В частности, четыре года подряд компания признавалась лучшим таможенным IT-интегратором России.

Наряду с головным офисом в Санкт-Петербурге у компании есть филиал в Москве, обособленное подразделение в Калининграде и более 75 авторизованных дилеров в городах России, Беларуси, Казахстана и Узбекистана.

Собственный штат СТМ насчитывает 150 специалистов. Компания предлагает более 20 программных решений, которыми пользуются тысячи компаний в России, странах СНГ, Западной Европе и Азии. Программное обеспечение регулярно совершенствуется и обновляется, а внимательная техническая поддержка клиентов уже стала визитной карточкой СТМ.

Связь с нами:

Официальный портал: | www.ctm.ru
Отдел по работе с клиентами: | sales@ctm.ru
Отдел технической поддержки: | support@ctm.ru
Общая информация: | info@ctm.ru
Портал технической поддержки: | ask.ctm.ru

Адреса компании «СТМ»:

Санкт-Петербург, головной офис

197022, ул. Академика Павлова, дом 5, БЦ «Ривер Хауз», 6-й этаж.
Телефоны: +7 (812) 325-97-47, +7 (812) 327-85-39.

Москва, филиал

107076, ул. Матросская Тишина, дом 23, строение 1, подъезд 13, офис 310.
Телефон: +7 (495) 640-06-56.

Калининград, обособленное подразделение

236006, ул. Октябрьская, дом 29-А, офис 12.
Телефон: +7 (4012) 98-84-08.


Официальные дилеры

Одним из слагаемых успеха компании «СТМ» можно считать создание и развитие широкой дилерской сети, которая охватывает территорию России от Находки до Калининграда, Беларусь, Казахстан, Узбекистан.

Головной офис СТМ находится в Санкт-Петербурге, филиалы – в Москве и Калининграде, представители есть в ключевых регионах страны, а дилеры – в большинстве крупных городов. Это позволяет быстро осуществлять техническую поддержку и решать проблемы, возникающие у клиентов.

Таким образом, специалисты СТМ всегда в курсе тех требований и пожеланий, которые предъявляются к программному обеспечению в разных регионах и странах, и готовы максимально эффективно помогать своим клиентам в решении их повседневных задач.

Актуальный список дилеров СТМ всегда доступен на сайте.