Отправка обращения в техподдержку

Форма предназначена для подготовки письма в службу технической поддержки компании «СТМ».

1. Выбор программы

На первом шаге формы необходимо выбрать из списка программу «СТМ», по которрой вы хотите сформировать обращение.

При нажатии на «Далее» запустится диагностика программы на предмет наличия ошибок целостности.

2. Диагностика программы

При запуске диагностики программы вы увидите следующее окно:

Информация о выполнении диагностики и её результат автоматически попадут в сформированный запрос.

Если по каким-либо причинам завершить диагностику не удаётся, то можно прервать процесс, нажав на кнопку «Пропустить» и подтвердив свой выбор в диалоговом окне:

В случае, если во время диагностики не было обнаружено ошибок, вы увидите соответствующее сообщение:

Если во время диагностики были найдены ошибки целостности, то они будут отображены в окне формы:

При наличии ошибок рекомендуется открыть мастер установки программы и запустить режим «Проверить целостность» с исправлением ошибок. Это может помочь решить исходную проблему с программой. Если по завершении диагностики остаётся необходимость обращения в техподдержку, то перейдите к следующему окну, нажав «Далее».

3. Описание проблемы

После завершения или прерывания процесса диагностики откроется окно для добавления описания проблемы и прикрепления сопутствующих файлов:

Добавьте в текстовое поле подробное описание проблемы и прикрепите необходимые файлы, которые могут дополнить текст.

4. Контактные данные

После ввода описания проблемы и нажатия на кнопку «Далее» откроется окно для указания контактной информации:

Заполните поля и нажмите «Далее».

5. Формирование запроса

После заполнения всех необходимых полей формы и нажатия на «Далее» появится сообщение о том, что запрос в техническую поддержку сформирован, и откроется почтовая программа для его отправки.

Если почтовая программа по умолчанию не настроена и/или вы используете веб-версию почтового ящика, то необходимо скопировать текст письма и отправить его самостоятельно на электронную почту support@ctm.ru.

  • Назад
  • Вперед